Mi KZ550 Ratea

Expón tus problemas y entre todos intentaremos ayudarte

Moderador: kawa

Responder
sykboy
Mensajes: 3
Registrado: 11 May 2010, 00:10

Mi KZ550 Ratea

Mensaje por sykboy »

Hola, Tengo un KZ 550 desde este fin de semana y la quiero restaurar , estaba como 18 años parada, le cambie aceite gasolina bujias, antes de arrancar por 1ª vez, bueno como era de suponer la bateria de la moto no sirve nada mas que para pisapapeles, bueno el caso es que la arranco con una bateria de coche que tengo en casa, la moto arranca como a la 5ª o 6ª vez, de cine a vuelto a la vida, el tema viene ahora, desenchufo la bateria del coche y a la moto se le nota que ha bajado el relenti, con eso que le doy gas y empieza ahogarse y se para, la vuelvo a arrancar y con la bateria de coche puesta le doy gas y va todo normal, le quito la bateria y el relenti lo aguanta muy mal, le doy gas y otra vez se para.


Que le puede estar pasando??

Gracias

Avatar de Usuario
nano
Mensajes: 29
Registrado: 14 Ago 2008, 15:51

Re: Mi KZ550 Ratea

Mensaje por nano »

Puede que el alternador (que no se si en las motos tiene el mismo nombre) no este dando alimentacion una vez arrancada la moto que es la funcion que tiene ademas de la de cargar la bateria cuando vamos en marcha, una manera de verlo es una vez arrancada soltamos los bornes de la bateria y deberían llegar como unos 13v o así, a ver si así al menos puedes ir descartando cosas...a ver para cuando unas fotos...

Avatar de Usuario
wenceslao
Mensajes: 112
Registrado: 25 Oct 2008, 09:06
Ubicación: Torremolinos-Málaga
Contactar:

Re: Mi KZ550 Ratea

Mensaje por wenceslao »

creo que el encendido va por alimentación de 12 voltios procedente de la batería, fijate en la bobina de alta donde unos de los cables que le entra pone 12 voltios

Responder