PROBLEMAS CON LA CARGA DE LA BATERIA

Expón tus problemas y entre todos intentaremos ayudarte

Moderador: kawa

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: PROBLEMAS CON LA CARGA DE LA BATERIA

Mensaje por Altxu »

Tengo novedades, nos vamos a centrar en el regulador, la postura "natural " de el sin corriente es que la pletina que separa los puntos con el contactor final en la punta P0, este pegado a P1, por efecto de la pletinilla esta haciendo contacto entre entre P0-P1 ,
pues bien esto es asi pero en el momento que tiene tension cuando conecto desde el terminal F cable verde se me magnetiza y el contactor P0 se une con P2, que segun lo que he leido , no seria lo correcto, ya que sin motor en marcha o a bajas revoluciones los puntos en contacto tendrian que ser P1-P0, a medio regimen el P0 no tocaria a ninguno, Y a alta velocidad del motor el P0 tocaria P2, que es el momento en que no pasa tension a la bobina del rotor, no?, pues eso me imagino, que cuando tocan los contacto P0-P1 el cable marron que viene directo de bateria conmuta con el verde que va a la bobina y deberia de funcionar OK, el caso es que ayer , creo que antes de intercambiar los famosos cable marron x negro del regulador , medi tension a la salida del retificador, y me dadan sobre 12v, que al acelerar disminuia, pero el caso es que la bateria no estaba cargada, daba lectura de unos 11 v .
Hoy tambien he tomado tension de la otra pareja de cables que sale desde el conecor del regulador donde estan el verde y negro con funda termica que van a la bobina del rotor, uno rojo y negro, y no tengo lectura, como que serianlos dos masa.

Esoty un poco liado porque he comporbado las resistencias de alternador regulador y retificador y en principio estan bien , el retificador nuevo, me ha llegado a dar buena tansion de salida, pero no sé,
He desmontado el regulador para limpiarlo y lo he vuelto a montar bien , que no tienen mucho misterio, creo , son 2 rotnillitos, incluso lo de regulado separando y acercnado el contator movil P0.....


En el momento que pongo el contacto, oigo en la caja del regulador el golpecito de la union de P0 con P2, y creo que eso no es normal, ahora igual estoy equivocado, vamos a partir de la base que el cableado es el de origen y que nadie lo ha manipulado, los fusibles los mire el otro dia y estaban OK, hoy no los he mirado por si tienen que ver.


fronstrins me gustaria me darias tu correo el mio es altxutxu@gmail.com GRACIAS

Avatar de Usuario
fronstrins
Mensajes: 56
Registrado: 26 May 2006, 13:00

Respuesta: PROBLEMAS CON LA CARGA DE LA BATERIA

Mensaje por fronstrins »

Pues si nada más poner el contacto P0 se une con P2, el regulador está mal. Se supone que la bobina del rotor se alimenta con la tensión que sale del rectificador, que se supone que va aumentando según el régimen del motor. A bajo régimen P0 esta´pegado a P1, porque la tensión no supera el lí­mite de los 14-15v, con lo que la corriente pasa diréctamente de la salida del rectificador a la bobina del rotor. Se supone que constántemente el solenoide (electroimán), se está alimentando del mismo sitio, por lo que a mayor número de revoluciones de motor, mayor será la tensión que lo alimenta y mayor será la fuerza del campo magnético. A bajas revoluciones, la tensión no es lo suficiéntemente alta para que el electoimán pueda con P0, que tiene un resorte que tira de el hacia arriba. A medias revoluciones va haciendo la suficiente fuerza como para despegar P0 de P1, con lo que la corriente en lugar de pasar diréctamente a la bobina del rotor, pasa a través de una resistencia. A cierto número determinado de revoluciones la tensión que sale del rectificador es lo suficiéntemente elevada como para que P0 se pegue con P2, es decir, lo pone a masa, con lo que la bobina de rotor no funciona, se desmagnetiza el rotor, y el alternador deja de funcionar.
Entonces, o bien el anterior propietario ha variado la distancia entre P1 y P2, o bien el resorte no tiene la suficiente tensión.
Comprueba que el hueco entre P0 y P2 en reposo esté entre 0,5 y 1 mm. Si tiene menos de eso, es que lo han modificado.
Si el muelle ha perdido tensión, puedes darle más subiendo con unos alicales la base donde apoya la punta del resorte.
Es cuestión de ir probando hasta que no se baje cuando pones el contacto.
Mi correo es fronstrins@gmail.com
Ya me iras contando

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: PROBLEMAS CON LA CARGA DE LA BATERIA

Mensaje por Altxu »

Ok todo funciona OK al final...

Efectivamente el anterior dueño o alguien habia tocado por alguna causa el regulador, de entrada como me comentabas he comprobado la distancia entre contactores y era optima, pero el tensor no hacia suficiente fuerza como para retener el contactor P0 con P1, al poner el contacto , sin mas, se pegaba a P2, e procedido a levantar un poco mas el tope que los separa y de buenas a primeras, he logrado dar con la separacion necesaria para que no lo venza con el simple echo de poner el contacto, he probado y marchaba correctamente, por si acaso me habia pasado , le he retificado un poquito para intentar dejarlo justo en ese punto minimo en el que no se juta a P2, pero que con supuesta facilidad se podria despegar desde P1, pero me he pasado una mijilla de nada, y otra vez se volvia a mover al dar contacto, asi que , le he vuelto a separar un poquitito mas, hacia como estaba, y buala, todo marcha perfectamante, me habian dicho que la luz de esta moto era muy pobre, y pensaba que anteriormente a solucionar el problema are así­, lo que daba, pero cuando marchan las cosas, todo es diferente, ahora me parece una central nuclear de la luz que da...

Despues de haber sustituido el retificador, con la confusion que ocasionó el termino, que resulta que despues de haber comprobado las resistencias de absolutamente todas las piezas electricas de la moto, el que traia de origen, tambien estaba mal, el nuevo , el de una GSE 500, va de maravilla,
espues de haber desmontado por completo la parte del alternador , sacada limpiada revisada, montada,,,...
llegamos al regulador,
yo creo que el que me la ha vendido en el fondo sabia de este problema, por que la carcasa del regulador habia sido desmontada con anterioridad, porque la habian montado al reves , los indicadores de color Marron-Verde-Negro , mirando hacia el lado contrario... Mirando las cosas a toro pasado, la verdad es que parece muy dificil que se pueda romper alguna de estas piezas, por la simplicidad en que se basan sus principios, y lo poco complicado de sus mecacnismos... Tocaremos madera por si acaso.

En fin, despues de haber estado unos cuantos dias enganchado a esto, y unas cuantas horas de taller , voy a echar de menos toda esta aventura, me alegro porque he apredido mucho con todo esto y espero tambien, que como todo queda posteado en esta pagina, a alguien mas le pueda servir todo lo que aqui se ha dicho en futuro.
Gracias a todos por la ayuda prestada en especial a Fronstrins, que entiende un huevo y parte del otro del tema electrico, y seguramente de alguno mas, lo dicho GRACIAS en mayusculas y espero poder ayudar a alguien algun dia en este foro,.

Tengo otro tema que preguntar que es referido a la carburacion , Creo? pero que iniciare otro tema para que este quede intacto y completo a modo de leccion a quien interese.

Saludos @l.

Avatar de Usuario
burudi
Mensajes: 14
Registrado: 05 Oct 2007, 23:04

Re: PROBLEMAS CON LA CARGA DE LA BATERIA

Mensaje por burudi »

si lo que falla es el regulador/rectificador busca sustituto del mercado auxiliar que ya conocen el problema del opriginal y lo previenen.

p.ej yo pedi de una honda a electrex

http://www.electrosport.com/electrospor ... i.all.html

http://www.electrexworld.co.uk/

alejandro65
Mensajes: 3
Registrado: 28 May 2012, 04:46

Re: Respuesta: PROBLEMAS CON LA CARGA DE LA BATERIA

Mensaje por alejandro65 »

hola amigos soy nuevo y tengo unos problemas con mi 440,uno es que mido con el tester en marcha la carga y me da 13.7 pero anda un rato y despues chau ya repare el burro,la bateria es nueva,quisiera saber como arreglar esto lo que no puedo encontrar donde esta el regulador solo veo el de aluminio aleteado que supongo es el rectificador pero el otro no se si no trae o maneja todo el del aleteado, y lo otro que me pierde aceite por atras de la plaqueta del platino y no puedo sacar el tornillo que apreta todo , es rosca normal o rosca izquiuerda a y como pudo trabar para que no me gire el motor y agarrarlo bien con una llave y sacar y ver si tiene un reten ai atras x me pierde mucho,gracias si me pueden ayudar

Responder