Probemas De Carburacion?

Expón tus problemas y entre todos intentaremos ayudarte

Moderador: kawa

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Probemas De Carburacion?

Mensaje por Altxu »

Hola de nuevo a todos, lo prometido es deuda.

Lo dicho he notado que cuando la aprieto un poquito, y no siempre, la mayoria de las veces cuando ando en torno a las 5.000 o subiendo alguna cuesta si a acelero rapido, la moto me petardea, no logro pasarla de 6.000 vueltas, solamente si la voy dando despacito y con mucha suavidad y cariño, logro subirla de vueltas bien,

Cuando la acelero de golpe, noto como si se ahogaria, por eso digo que creo que es problema de carburacion, una vez resuelto el problema del regulador, con la famosa falta de carga, para contar que no es por eso, es como si le entraria demasiada gasolina de golpe, o mas bien poca, yo creo que sera demasiada, porque cuando la pille la llene el deposito , y aunque he andado relativamente poco con ella y todo por ciudad y esprimiendola un poquito por lo que os comento de las revoluciones, con el deposito lleno hasta llegar a la reserva, solo he andado 40 millas, que creo que es poco, tambie digo que he estado probandola, y el tipo de conduccion ha sido mas bien brusco.

Yo no controlo del tema de carburacion y por lo que veo el que me la vendio "perfecta" tampoco, porque vaya puestita a punto y revision que se kurró.

He oido que los carburadoes tienen la puesta apunto en alta y baja, no se si sera muy complicado hacerlo, pregunto por si acaso , ya que me gusta meterle mano a todo, de lo contrario pues la lleveria a algun taller, a ver si tengo suerte y ma la dejan fina, este problemilla de momento no me preocupa mucho, no es como el otro , pero puestos a preguntar, ahí­ lanzo el reto.

Como siempre, muchas gracias a todos los que opinan, o simplemente escuchan

Avatar de Usuario
fronstrins
Mensajes: 56
Registrado: 26 May 2006, 13:00

Respuesta: Probemas De Carburacion?

Mensaje por fronstrins »

Hola otra vez
Ya he leido el final de tu post de la carga, y me alegro de que esté solucionado. No te he respondido al correo porque he leido primero el post, y ya que planteas otro problema, pues he decidido contestarte aquí­ y de paso a ver si podemos solucionar este otro problema.
Por lo que cuentas, es bastante seguro que se trata de la carburación, y tiene pinta de ser falta de gasolina (al abrir gases se ahoga). Es bastante posible que el problema venga del grifo de la gasolina, pero por si acaso te digo la secuencia de operaciones que deberí­as hacer antes de llegar a los carburadores en sí­.
Quitale los macarrones de gasolina de los carburadores, y abre el grifo para comprobar que salga un buen chorro de gasolina por los dos tubos. Si no es así­, pues es el grifo que está sucio. Si le quitas el tapón que lleva el grifo por debajo, deberí­a haber un filtro, que puede estar sucio. Si limpias el filtro y tampoco sale la gasolina adecuada, tendras que vaciar el deposito, quitar el grifo y limpiarlo a conciencia. También puedes aprovechar y limpiar el respiradero que va en el tapón de llenado del depósito. Abres el tapón y verás tres tornillos de estrella. Tapa el orificio de llenado del deposito con un trapo por si se cae algo, ya que hay un muelle traicionero por ahí­. Quita los tornillos y limpia todo bien, es muy sencillo.
Si la cantidad de gasolina es buena, mira a ver las campanas de los carburadores. Quitando el depósito, en la parte superior de los carburadores, son las dos tapas cromadas con un redondelito de plástico en el centro, y que van sujetas con dos tornillos. Quita los tornillos, saca la tapa, la junta y las campanas en sí­. Lí­mpialo todo con un trapo limpio y que no quede ni la más mí­nima traza de porquerí­a. No le eches aceite ni nada para lubricar, y comprueba que la campana sube y baja lí­bremente, sin atascos. Comprueba también las agujas, que no tengan marcas ni estén dobladas.
Comprueba tambien los tubos del respiradero de los carburadores, que son dos tubos negros que salen de los laterales de los carburadores con un codo de bronce. Sopla para ver que no están obstruidos.
Respecto al filtro del aire, bují­as, platinos, etc no te digo nada porque me imagino que ya los habrás comprobado.
Comprueba también el calado del encendido (en el manual viene muy bien explicado y es muy fácil), y comprueba también que funciona el avance centrifugo del encendido.
Si despues de todo esto el problema persiste, es posible que necesites una limpieza de carburadores y un equilibrado de los mismos, que si no tienes experiencia en estos temas, si te recomiendo que se lo lleves a un profesional de confianza (si lo encuentras....)
Ya nos contarás, y bueno, decirte que a mí­ particularmente no me molesta que preguntes las veces que sea necesario. Se supone que aquí­ estamos para eso, para procurar que estos viejos cacharros sigan funcionando el mayor tiempo posible, y que sus dueños los disfruten muchos años.

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: Probemas De Carburacion?

Mensaje por Altxu »

Bueno , pues ya empezamos otra vez, voy ha ponernos en antecedentes, ya que son cosas que no he comentado , pero que seguro que tienen su importancia, cuando me trajeron la moto noto que no andaba fina, lo que al final resulto ser que estaba en un cilindro nada mas, el izquierdo, dandole vueltas logre descubrir que era la bujia lo que estaba mal, ya que la del Izq, funcionaba bien en los cilindros , y la del derecho no, compre dos bujias adecuadas nuevas y las puse y empezo afuncionar el cilindro derecho... hasta hoy que no le di demasiada importancia , ya que estaba solucionando el problema del regulador:

He visitado un mecanico amigo mio, que no quiere meterla mano, por el tema de resuestos y tal, y me ha comentado lo siguiente:
Visto los sintomas, la moto se queda como ahogada a parti de las 5.000 vueltas, si relajo el acelerador , se recupera, si la llevo progresiva , no se nota tanto, consume demasiado, se ha fijado en que el escape derecho tenia carbonilla como de quemar mal, olia mucho a gasolina...
Ha cuadrado que era el cilindro que fallaba, que yo veia, pero que no queria creermelo demasiado, que resulta que es el que petardeaba, cuando se cagaba en vueltas altas, o se la exigia un poquito en cuestas, y me dice a ver que os parece:

Que es exceso de gasolina la que entra en el cilindro , debido posiblemente a una mala regulacion de la bolla, que es la que actua a altas vueltas, me confirma los sintomas que tendria que tener, y me los calca con los mios, me dice que suelte las bujias , y que compruebe que estan carbonizadas, y efctivamente, la del derecho parece bien comparada con la del Izquierdo, pero algo negrilla, pero la derecha, para tener menos de 100 Kms, NEGRISIMA, ....

Pues visto todo esto creo pensar que lo que tengo es una mala regulacion de la carburacion en forma de exceso de gasolina, segun lo que veo el cilindro Izq, podia mejorarse ,"supongo", pero el Derecho fatal, me imagino, que la misma persona que toco la parte electrica , tambien paso por aqui, ya que cuando me vino este cilindro no iba, y la bujia , ni oscuento como estaba....

Este hombre , que no se atreve a tocarla, me dice que lo mejor es que consiga los recambios originales, me ha comentado 3 cosas, que no las escribo porque no me acuerdo , para no meter la pata ni confundir terminos, y que las sustitulla sin mas, tiene miedo de hacerla y dejarme colgado por falta de piezas, pero me dice:

Que suelte la tapa del carburador y que la varilla que tiene la bolla , que tiene unas muescas sujetas con una chaveta, y que la baje una posicion a fin de cerrarla un poquito en altas vueltas, que la bolla se encarga de dar gasolina a altas vueltas, y que pruebe , me ha contado tambien lo de medir el nivel de la bolla, con la manguerita que tiene , y ajustarla,,... y que pruebe.

He estado mirando los manuales, y ademas de no enterarme muy bien pues estan en ingles, y eso , he podido percibir lo de la medicion de la bolla con la namguera y el nivel de los 2-4 mm y alguna cosa mas de como se regulaba, pero poco,

Me imagino que visto todo el tomate que me han echo, supongo que necesitare un ajuste, con estos sintomas habra alguna solucion de regulacion, sin tener que llegar a sustituir alguna pieza, no? o porlo menos de momento.

Pues como me atrevo con todo aqui estoy esperando pá meterla mano, he comprobado todo lo que me decias del deposito, grifo mangueras y tal, pero como vamos a descartar la falta de gasolina, sino mas bien de lo contrario, pues a meter mano, me gustaria poder hacer la comprobaciones que me indiques antes de soltar los carburadores, ya que me imagino que para lo que tenga que hacer de regualcion , igual no me hace falta, por el tema de empezar con cosas sencillas antes de tener que operar, pues eso que volvemos a empezar,,, por aqui quedo a la espera de noticias.,

Me he dado cuenta que pone que hace falta el uso de herramienta especial para el tornillo a algo asi que ahi para hacer la medicion de la bolla, espero poder hacer valer algo...
ni que decir tiene que me imagino que la tendre que poner en caballete, por lo de los niveles
He visto lo de la espiga del flotador en el manual. para cambiar el nivel en caso de dar mal , cambiar doblando la espiga y volver a comprobar, pero a hora desde casa no logro visualizar donde esta esa espiga de la foto del manual...

Espero andar en mis comentarios sobre el camino correcto en cuanto a la causa del problema y su solucion, ya veremos..

De nuevo gracias a todos.

Avatar de Usuario
fronstrins
Mensajes: 56
Registrado: 26 May 2006, 13:00

Respuesta: Probemas De Carburacion?

Mensaje por fronstrins »

bueno, vayamos por partes, como dijo Jack el destripador...
Antes de nada, para echarle la culpa a la gasolina, la pregunta es si el negro de las bujias es mate o brillante. Me explico, si es un negro mate, como aterciopelado y que se quita facilmente con un trapo o algo similar, es exceso de gasolina. Si es un negro brillante que se queda como una costra, es exceso de aceite, lo cual no es bueno.
Esperemos que sea el primer caso, dado que dices que la moto tiene muy pocos Km.
Me imagino que habras comprobado que el filtro del aire está limpio, pero te lo digo por si acaso.
Tal y como dices es posible que el anterior propietario haya estado hurgando y haya tocado lo que no debe, así­ que, lo primero que debes ver es la altura de la gasolina en la cuba, que si no lo ha tocado nadie no deberí­a estar mal. La cuba es la parte de abajo del carburador, que es de donde el carburador se surte de gasolina. El funcionamiento es muy simple, es exáctamente igual que la cisterna del WC. Tiene una boya con una válvula de aguja que cuando la gasolina llega a una altura determinada, pues cierra el paso y ya no entra más gasolina, hasta que el consumo del motor hace que vuelva a bajar el nivel, se vuelve a abrir y se repite el proceso. (perdona si ya lo sabí­as y te estoy contando algo muy básico, pero es para facilitar la comprensión).
Puede ser que la aguja cierre mal y el nivel supere lo establecido, o puede ser que hayan manipulado la boya.
Para saber si hay algo mal y el nivel no es correcto, tienes que quitar un tornillo de bronce que hay en la parte más baja del carburador (con el grifo cerrado). Saldrá gasolina, por lo que toma las precauciones debidas para recogerla.
En el agujero roscado que queda debes acoplar un tubo de plástico transparente (para que puedas ver el nivel). ¿Como?, bueno, ahí­ interviene la imaginación y los medios de cada uno. Yo utilizo un acoplador de plástico (supongo que para inflar balones) que viene con una bomba de inflar de esas de pié azules que venden en los todo a 100. Es una pieza cónica de plástico, que la puedes roscar sin estropear la rosca de la cuba, y que se le acopla sin problemas el tubo de plastico transparente. Te puedes inventar algo así­ con cualquier cosa que puedas tener a mano.
Bueno, una vez que tienes hecho el engendro, con el tubo acoplado y roscado a la salida de la cuba, pegas el tubo al carburador (hacia arriba) y abres el grifo (moto en el caballete y lo más nivelada posible), la gasolina entra en la cuba y a su vez sale por el tubo. Cuando llegue al nivel determinado se para, y mides. Según el manual tiene que estar a 3mm de la junta de la cuba con el carburador, así­ que marcas la altura que te ha dado con un indeleble, y luego con el tubo ya quitado (vuelve a cerrar el grifo antes de vaciar otra vez la cuba) mides con una regla. Si está a nivel pues es que está bien. 1 mm arriba o 1 mm abajo se considera aceptable. En tu caso si estuviera mal algo, el nivel estarí­a alto, y tendrí­as que regular la altura de la boya, pero para eso tendrí­as que quitar los carburadores y abrir, algo complicado y peligroso (por lo complicado de conseguir repuestos si rompes algo) si no tienes experiencia, por lo que esperemos que no sea eso.
A los carburadores solo se les puede hacer dos ajustes, riqueza al ralentí­, y sincronización.
La primera consiste en ajustar la mezcla al ralentí­ y en bajas. Para esto (muy facil) hay un tornillo en el lateral del carburador, dentro de una cavidad y próximo a las tomas de admisión (en el manual viene muy bien explicado).
Lo primero que debes hacer es dejarlos, los dos con el reglaje inicial de una vuelta y 5/8 de apertura. Para ello aprieta los tornillos suavemente hasta que hagan tope (con mucho cuidado y sin apretar, en cuanto hagan tope paras), y luego fijandote en la postura en que se ha quedado la ranura los abres 1vuelta y 5/8. Hecho esto, arrancas, calientas la moto, regulas el ralentí­, y primero en un cilindro, y luego en el otro, y acordándote de la posición inicial, giras el tornillo lentamente, y de un cuarto de vuelta en cuarto de vuelta, en el sentido en el que veas que el ralentí­ sube. Es decir, si giras a la derecha y baja el ralentí­, pues lo giras a la izquierda. En el punto en el que el ralentí­ esté mas alto lo dejas. Si ha subido mucho el ralentí­, lo vuelves a regular a su nivel y te vas al otro cilindro y repites la operación. Es conveniente acelerar un poco la moto si está mas de dos minutos a ralentí­.
La sincronización consiste en que los dos carburadores se abran de forma simultánea, y alimenten a los dos cilindros por igual. Para eso no hay apaños, necesitas unos vacuometros, que me imagino que no tendrás, pero me imagino que tu mecánico sí­.
En cuanto lo que te ha dicho el mecánico de la varilla con muescas y chaveta, me imagino que se referiria a la aguja de la campana, pero en esta moto no tiene regulación, por lo que no puedes hacer nada. La campana, con su aguja cónica, es la que hace la mezcla aire gasolina en altas. Es lo que te decí­a el otro dí­a que está arriba de los carburadores con dos tornillos, con un circulo de plastico en el centro y que pone KEIHIN made in japan o algo así­. Quita el deposito, quita los dos tornillos que sujetan el alojamiento de la campana, tira hacia arriba, cuidado con una junta de papel, saca la campana, y limpialo todo con disolvente, alcohol, gasolina, etc, peor que quede para la prueba del algodón. Comprueba que todo esté correcto, es decir, que no tenga arañazos profundos, deformidades o cualquier otra cosa que impida el suave deslizamiento de la campana. Comprueba también que las agujas no estén torcidas o que tengan rebabas.
En fin, esto es todo lo que puedes hacer sin desmontar los carburadores, y en el caso de que la medida del nivel de la cuba sea correcto. Si el nivel de la cuba no es correcto, eso ya es otro capí­tulo.
De todos modos, y aunque en apariencia no tenga nada que ver, revisa tambien los cables de las bujias y las pipas, que tambien son un punto débil en estas motos y con estos años, y si la bujia no da buena chispa, también puede ser motivo de que se ensucien las bujias.
Bueno, espero que tengas suerte y que no tengas que abrir. De todos modos te diré, que yo en 20 años habré desmontado mis carburadores más de 30 veces, y hasta ahora no me ha hecho falta cambiar ni una sola pieza, salvo las juntas de las cubas, que con unas juntas tóricas que me costaron 10 céntimos cada una lo solucioné.
Ya nos contarás y suerte

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: Probemas De Carburacion?

Mensaje por Altxu »

Bien, he leido todo tu post con mucha atencion, te comentare que el negro de las bujias el de exceso gasolina, como bien dices, aterciopelado, y que al fin y al cabo es carbonilla pura,soltare el deposito para actuar sobre los carburadores, y de paso revisare la junta del grifo que cambie, porque no pierde nada ahora, pero parece que como que no cierra en la postura de cierre...

La metere mano el fin de semana, que tendre algo de ayuda, ya que estos dias ando bastante liado en todos los aspectos, apenas puedo sacar tiempo leer estas lecciones que me das, y escribir unas lineas, procedere, creo, lo primero a vaciar casi todo el deposito , por lo de la junta del grifo y volver a revisar toda esa parte, pero que ya comente que parece que tenia buen flujo,
tomare el nivel de la cuba como bien explicas, y procedere a desmontar la parte alta de los carburadores para comprobar y limpiar las agujas,
La bujia del otro cilindro segun unas fotos de unas que he visto en el manual, para comprobar su estado, parece trabajar de forma correcta, por su estado, el caso es que solo es ese cilindro, el dia que cambie las bujias por nuevas, hace 20 dias y o 100 Kms, que es lo que tienen, mire por el hueco del alojamiento, y pude comprobar , que el cilindro Izq, estaba bastante limpio, pero que el Drh, estaba ennegrecido, del tiempo que llevaria asi, la bujia estaba completamente carbonizado, y alli no saltaba nada, de todas formas como tambien he observado que por la parte del cilindro Izq como que resume algo de aceite por la junta de la tapa del carter, mas adelente cuando suelte para cambiar la junta aprovechare para limpiar las cabezas de los cilindros, de momento, igual pruebo a apretarle un poco los tornillos por si van algo,

Menudo lote que me ha tocado, y eso que no me quiso bajar nada porque estaba de lujo, exteriormente es una pasada, pero ya se sabe que cosas de estas con los años tienen todas, pero que te diga que estan subsanadas y te encuentres que no, es la leche.

Lo dicho, no es que me letarge ni na por el estilo, este finde la meto mano y el Domingo daremos el parte.

Me gusta entender como funcionan las cosas y el porque, porque te puedes meter en el papel e intentar pensar como actua la pieza, como debe actuar, y como se podria hacer actuar para llegar al objetivo final , verdad?

Saludos @l.

Avatar de Usuario
fronstrins
Mensajes: 56
Registrado: 26 May 2006, 13:00

Respuesta: Probemas De Carburacion?

Mensaje por fronstrins »

Bueno, aunque a veces me pueda extender un poco en las explicaciones, esa es mi idea, comprender como funcionan las cosas para poder sacar conclusiones, y sobre todo evitar que la moto pise el taller lo menos posible, porque o encuentras "un mecánico de los de antes", o te va a costar encontrar un mecánico que entienda a estas criaturas como se merecen.
Lo de la carbonilla en la cabeza del pistón no es un problema para preocuparse, en cuanto la moto queme como debe, y haciendo Km, ella sola se limpia.
Otra cosa, si vas a apretar los tornillos de la culata (me ha parecido entender) hazlo con dinamométrica, que los espárragos de los cilindros se estiran y se parten que da gloria.
Mirate en kz400.com, en el enlace de "Workshop Manuals" un apartado que se llama "About fixing oil leaks D engine" y otro bastante más abajo que se llama "1974-1976 Carbs PDF", que te van a venir muy bien.

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: Probemas De Carburacion?

Mensaje por Altxu »

Sigo por aqui, no os penseis os he olvidado, pero se me compican las cosas , y no me queda tiempo ni para mi, ni para lo que tenemos entre manos, en cuanto pueda hago lo que tenemos pendiente, y comentamos los resultados, tiempo muerto, espero que breve.

Saludos @l.

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: Probemas De Carburacion?

Mensaje por Altxu »

Bueno , pues tenemos resultados:

He realizado la medicion del nivel como habiamos dicho, con la famosa pieza de acople, y me dá muy bien, unos 2-3 mm desde la junta, vamos como indica el manual, a continuacion he desmontado en parte el deposito, lo justo para poder desatornillar las campanas, y las he sacado, estaban bastante limpias las agujas, solo la tipica suciedad lusto en el cierre, las he limpiado bien y con amor, he observado el interior desde arriba donde hace el cierre, y sin llegar a desmontar los carburadores por completo, he limpiado desde arriba bastante bien el interior donde esta el orificio que viene desde la cuba, el cilindro "afectado" como que tenia algo de "suciedad" pero nada de inportancia, el caso es que lo he limpiado bastante bien dentro de las posibilidades, comento: he colocado una vez fuera las dos campanas con las agujas, confrotandolas una con otra, de tal manera que pudiara medir la longitud de las agujas, y no he logrado que se tocarian de igual forma, me explico, una estaba algo mas metida, pero estamos hablando de menos de 1/2 mm, no podria meter ni un papel de fumar, lo comento por si acaso...

El caso es que tambien he querido soltar la cuba, pero como es el carburador derecho, justo pasa el cable del ralenti, Creo que es ese, por debajo de uno de los tornillos, y no he querido complicarme demasiado de momento, y al final no la he soltado, pero el tema de la aguja y la parte superior esta bastante bien ahora y antes.
He probado la moto y nada mas arrancarla , he tenido que reajustar el ralenti con ese tornillo cabezon, no me ha costado demasiado, pero cuando he empezado a probarla, he notado que la cosa habia mejorado "algo" pero estabamos parecido

He vuelto a tocar el de ralenti " idling screw" y he tocado tambien otro que esta justo encima , en un a alojamiento, metido dentro, que de origen estaba, desde el final , apretado a tope, abierto un vuelta y media "pilot Screw",el del izq tambien, y he probado, al princio en ralenti, cuando lo apretaba a tope, noto que la moto tarda pero empieza a coger revoluciones, y cuando lo aflojo, se relajan, le busco el punto que nos interesa, el caso es que despues de todo esto, noto que si tiro del aire, de entrada se me cala, si lo llevo despacito , tarda un poquito pero empieza a coger revoluciones..

He estado probandola, ahciendo ajuste en el pilot screw, al final he notado algo de mejoria, pero sigo parecido, si la subo de vueltas despacito, con cariño, comodigo yo, he notado que ha mejorado algo, pero endefinitiva seguimos igual..

Yo creo que mas bien es problema de reajuste de lo que es carburacion, porque creo que esta bastante limpio y el nivel de la cuba está muy bien, que creo que eso es muy importante y significativo, para el que entienda bien, yo digo:

Si la mezcla es muy rica, que es eso, es porque la mezcla no esta bien compensada, solo es en el cilindro derecho, pudiera ser una desconpensacion por falta de aire para la mezcla?, que entraria la gasolina justa, pero poco aire para esa mezcla, el filtro esta nuevo y limpio, en caso contrario, creo que el problema estaria en los dos cilindros, la bujia del derecho canta a esceso de gasolina, esta cubierta como por "terciopelo", no se distingue nada de sintoma de aceite, es mas,la bujia es nuevita, ly esta sucia , sucia, la izq OK

Podria hacer algun tipo de regulacion, para ajustarlo yo, sin vacuemetro?, porque ahora al tirar del aire se me ahoga? si lo hago despacito, no.
Noto cuando actuo sobre el Idling screw o ralenti,pongo el nombre del manual por si confundo terminos para saber de que hablamos, que sube o baja el ralenti enfuncion de si apreto o aflojo, pero tarda un poquito en hacerse notar el efecto.

El otro tornillo Pilot Screw, donde actua concretamente? sirve este para dar mas o menos aire a la mezcla?

Bueno ya veis como esta el tema, yo me atrevo con todo, pero el no ver resultados, aunque creo que ha mejorado algo, me desanima
Mas vale tarde que nunca, ahí­ queda eso.

Saludos @l.

Avatar de Usuario
fronstrins
Mensajes: 56
Registrado: 26 May 2006, 13:00

Respuesta: Probemas De Carburacion?

Mensaje por fronstrins »

Bueno, si la altura de la cuba está bien y las campanas y las agujas también, el problema debe estar en otro lado.
El pilot screw, sirve para regular la mezcla aire-gasolina a régimen de ralentí­. Para regular la mezcla a medias y altas revoluciones, lo hace la aguja de la campana, que es cónica, de modo que al acelerar la moto, las campanas suben por depresión, y las agujas cónicas permiten mayor paso de gasolina por el chiclé principal. Osea, que hay dos sistemas independientes en el carburador, el de ralentí­ y el de altas. Hay un punto en el que ambos se solapan a un régimen medio, pero tú dices que tu problema ocurre a unas 5000 rpm, por lo que solo deberí­a influir el régimen de altas, osea las campanas, y al parecer están bien.
Por otro lado, tenemos el starter, que es otro circuito distinto de los otros dos, que tiene su chiclé independiente. El starter solo deberí­a funcionar para arrancar la moto en frio, y abre el paso de la gasolina a ese otro chiclé enriqueciendo la mezcla, hasta que la moto coge la temperatura suficiente para funcionar a ralentí­. Solo tiene dos posiciones, abierto y cerrado. Es posible que se pueda quedar abierto en el cilindro que te sale la bují­a negra, por lo que revisa que funciona correctamente. Cuando actuas sobre la palanca del starter hacia abajo, observarás que mueve una varilla que levanta una pieza del carburador. Observarás también que la pieza que mueve tiene una goma negra, y debajo una tuerca. Pues bien, afloja esa tuerca y saca el mecanismo del starter. Encontrarás un vástago (que es del que tira la varilla del starter), un muelle, y una pieza cilí­ndrica de bronce, cuya parte inferior es de goma. Limpialo todo muy bien (a veces se oxida), y el cilindro del carburador en el que va metido tambien. Cuando lo vuelvas a montar, comprueba que sube y baja hasta el final suavemente con la propia fuerza del muelle. Así­ mismo, comprueba que cuando el starter está en posición de "quitado", osea para arriba, la lengí¼eta que levanta el vástago queda de manera que no interfiera en absoluto con que el starter se quede cerrado por la presión del muelle.
Otra cosa por la que te puede salir la bují­a negra, es debido a que la chispa sea pobre, o que falle en ese cilindro. Para ello comprueba que la pipa y el cable estén en buen estado.
Quita la pipa de la bují­a (nomalmente va enroscada en el cable) y con el tester mide la resistencia. Comprueba que coincida con la de la pipa del cilindro que va bien. Si te dá la misma resistencia o una mí­nima variación, la pipa está bien, si no, pues es que está mal. Si está mal ponle unas pipas de buena calidad (las NGK van de lujo)
Si está bien comprueba los cables. Sin las pipas, mide la resistencia que hay entre ambos cables, y contrastala con la que pone en el manual (ignition coil secondary resistance: 10,4-15,6 Kohms). Si te dá más de eso, es que los cables están mal.
Aunque aparentemente no se pueden cambiar los cables, si se puede, y muy facil. Si no los han cambiado nunca, veras que en la bobina, donde se insertan los cables, hay como una especie de pegamento amarillento. Quitalo con un cutter, y tira del cable. Si no te sale tirando, intenta primero girarlo a un lado y a otro hasta que se suelte. El cable va sí­mplemente metido en el agujero, dentro del cual lo único que hay es un pincho, por lo que para poner otro cable nuevo, solo tienes que meterlo en el agujero, y asegurarte de que se queda pinchado. Si quieres le puedes poner silicona para volverlo a pegar e impedir que le entre humedad. Si puedes ponerle cable con núcleo de cobre mejor que los de núcleo de grafito.

Otro factor a tener en cuenta serí­a el reglaje de válvulas, pero eso solo miralo si te fallan los paso anteriores.
Si no consigues nada con todo lo anterior, tendrí­as que desarmar los carburadores y limpiarlos a fondo (pero no creo que lleguemos a eso)
Ya nos contarás

Avatar de Usuario
Altxu
Mensajes: 28
Registrado: 04 Ene 2007, 09:29

Respuesta: Probemas De Carburacion?

Mensaje por Altxu »

Bien, he realizado una inspeccion a simple vista de el mecanismo del estarter, y veo que en principio no parece que tuviera ningun problema, parece que interactua bien con la varilla que une los dos carburadores, y que sube y baja sin mayores problemas, ... por lo que de momento lo vamos a dar por bueno , pero pendiente de inspeccion,...

Volviendo al tema de las campanas, efectivamente, el nivel de la cuba ha dado perfecto, por lo descartamos mayores problemas a priori, las agujas estan bien limpias, el chiclé de alta, que me imagino que estaremos hablando del orificio que taponan las agujas cuando suben y bajan , parecia estar en buen estado, por dentro como no he desarmado por completo el carburador, no se como estara, pero viendo, la parte desmontada, y lo limpia que estaba, recordamos que aunque para el aspecto de la suciedad, no tenga mucho que ver los Kms, si no los años, solo tiene unas 3.000 millas, me imagino que no estara muy sucio el interior.

Sabido que solo empieza a fallar a altas vueltas apartir de las 4.750- 5.000 por ser un poco mas exactos, siempre en orden de marcha, no em punto muerto, nos centramos en el tema de alta, a simple vista las campanas deslizaban muy bien por su pequeña guia, no parece que estuvieran obstaculizadas por nada,
por lo que creo que el aporte de gasolina pudiera ser correcto, asi que vamos como bien decias a pasar a el encendido, chispa

La bujias son nuevas, las he vuelto a sacar hoy, la Dch, negra terciopelada, que he vuelto a limpiar, y la Izq, tipo cafe con leche con algo de negrillo, pero que esta muy bien, creo que como deberia de ser, mediciones de pipas y cable, comento, ahí­ hay algo:

Medicion del cable sin las pipas..... 12.9, segun manual muy bien
Medicion de cable con ambas pipas..... 27.4
Cable Izq - con cable Dch + pipa Dch.... 17.89
Cable Dch - con cable Izq+ pipa Izq.... 17.4
Solo resistencia de pipa Dch........ 4.98
Solo resistencia de pipa Izq......... 4.5

La pipa del cilindro en cuestion ofrece mas resistencia, es poca pero mas, tambien he observado, que esta rosca peor en el cable que la Izq que va bien, la Izq hace como un tope, y la derecha ,no, tambien apesar de ser gemelas, una tenia una funda protectra con el cable y la otra, no, alguna vez se habran soltado, digo.

Tambien recuerdo que alguna vez que las he soltado con el motor en marcha para hacer alguna comprobacion, la Dch, o mala , que recuerde por lo menos, solamente con cogerla un poquito con la mano ya notaba la corriente, pero solo tocaba la funda de la pipa, Se escaparia algo?, no estaria haciendo buen contacto, y derivaba en mi?, sera esto el sintoma que andamos buscando?

Yo no se si esta ligera diferencia tendra mucho que ver en todo este asunto, pero si de momentro consideramos la parte del carburador por correcta, la otra parte a analizar seria el porque no quema toda la gasolina que le entra al cilindro, considerando esta es la correcta, alguien me dijo una solucion muy casera, que consistia en acercar, con un golpecito, los elmentos de la cabeza de la bujia, para que daria mas chispa y mas rapido, lo veo un poco chapuza, pero pudieraser en el fondo el concepto buscado.

Voy a dar los cables por buenos, y voy a comprar un par de pipas buenas, pedire las que me dices, y antes de montarlas medire sus resistencias para compararlas con las viejas, sino seguiremos investigando.

Ya me comentaras los valores que he obtenido de las mediciones, por si tu lo ves ya claro, aunque tocaremos madera, porque los problemas no suelen venir solos, de momento a pares .

@l.

Responder